uuidv4 is deprecated use v4 from the uuid module instead keep Wikiquote running!